<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">


 
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/style.css" type="text/css" />
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/js/colorbox/colorbox.css" type="text/css" />

<!--[if IE 8]>  
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/styleIE8.css" type="text/css" /> 
<![endif]-->  




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>LE LIVE DES CHWITTEURS SUR METIS FM | Metis FM</title>
<link rel="canonical" href="http://metis.fm/toutes-les-infos/le-live-des-chwitteurs-sur-metis-fm/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LE LIVE DES CHWITTEURS SUR METIS FM | Metis FM" />
<meta property="og:description" content="Les Chwitteurs vous donne rendez vous le samedi 21 Janvier sur la terrasse de Métis Fm pour un Live EXCEPTIONNEL !!!!" />
<meta property="og:url" content="http://metis.fm/toutes-les-infos/le-live-des-chwitteurs-sur-metis-fm/" />
<meta property="og:site_name" content="Metis FM" />
<meta property="article:author" content="https://fr-fr.facebook.com/MIKL973" />
<meta property="article:tag" content="Une" />
<meta property="article:section" content="Evenements METIS" />
<meta property="article:section" content="Nouveautés" />
<meta property="article:section" content="Toutes les infos" />
<meta property="article:published_time" content="2017-01-16T16:47:36+00:00" />
<meta property="article:modified_time" content="2017-01-16T17:13:07+00:00" />
<meta property="og:updated_time" content="2017-01-16T17:13:07+00:00" />
<meta property="og:image" content="http://metis.fm/assets/image001-11.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Metis FM &raquo; Flux" href="http://metis.fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metis FM &raquo; Flux des commentaires" href="http://metis.fm/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metis FM &raquo; LE LIVE DES CHWITTEURS SUR METIS FM Flux des commentaires" href="http://metis.fm/toutes-les-infos/le-live-des-chwitteurs-sur-metis-fm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/metis.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='youtube-channel-css'  href='http://metis.fm/wp-content/plugins/youtube-channel/assets/css/youtube-channel.min.css?ver=2.4.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://metis.fm/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=2.4.1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://metis.fm/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://metis.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/jcarousellite_1.0.1.pack.js?ver=4.2.9'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/jquery.nivo.slider.pack.js?ver=4.2.9'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/colorbox/jquery.colorbox-min.js?ver=4.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/metis.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/scripts.js?ver=4.2.9'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.2.9'></script>
<meta name="generator" content="WordPress 4.2.9" />
<link rel='shortlink' href='http://metis.fm/?p=3385' />
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/modernizr.custom.83955.js"></script>
<script type="text/javascript">
	var templateDir = 'http://metis.fm/wp-content/themes/netactions';

</script>
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/jquery.cookies.2.2.0.min.js"></script>
<!--  DEBUT PLAYER  -->
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/sources_player/mediaelementplayer.css" type="text/css" />
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/css/player.css" type="text/css" />
<!--[if IE 8]>  
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/css/playerIE8.css" type="text/css" /> 
<![endif]-->  
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/sources_player/mediaelement-and-player.js"></script>
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/sources_player/mediaelement.js"></script>
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/rating/jquery.raty.js"></script>
<script src="http://metis.fm/wp-content/themes/netactions/dzsscroller/scroller.js"></script>
<link rel="stylesheet" type="text/css" href="http://metis.fm/wp-content/themes/netactions/dzsscroller/scroller.css" />
<!-- FIN PLAYER -->
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/basic-jquery-slider.js"></script>


<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/twitter.js"></script>



<script type='text/javascript'>
jQuery(window).load(function() {
	// Implementation of Nivo Slider
    jQuery('#slider').nivoSlider({
		pauseTime: '5000',
		effect: 'random',
        controlNavThumbs: true,
        directionNav: false,
        directionNavHide: false,
        captionOpacity: false
	});

	jQuery('.nivo-control').each(function() {
		jQuery('<div class="overlay">').appendTo(this);
	});
});
</script>



	
</head>

<body class="single single-post postid-3385 single-format-standard" >
	<a name='top'></a>
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">


	<div class="menu-top-container">

	<div id="contentTwitter">Tweet METIS FM : <div id="scroller">En cours de chargement...</div></div>

</div>
		<!-- BEGIN HEADER-TOP -->
				<!-- END HEADER-TOP -->
	
		<!-- BEGIN WRAPPER-CONTENT -->
		<div id="wrapper-content">
		
			<!-- BEGIN HEADER -->
			<div id="header">
				
				<!-- BEGIN HEADER-MIDDLE -->
				<div id="header-middle">
					
					<div id="logo">
												<a href='http://metis.fm'><img src="http://www.metis.fm/assets/logo200.jpg" alt="Metis FM" /></a>
					</div>
					
					
						<div style="float:right;">
		<!-- se trouve dans le bloc media widget -->
		<a href="http://www.hsm-guyane.com/" target="_blank"><img src="http://metis.fm/assets/banner-metisFM-728x90.jpg" alt="METIS FM"/></a>
	</div>

	

					
				</div>
				<!-- END HEADER-MIDDLE -->

				<div id="FMFREQ">
					<h3>CAYENNE : 90.6 FM - KOUROU : 96.5 FM - SAINT-LAURENT : 105.8 FM</h3>
				</div>
				
				<!-- BEGIN WRAPPER-NAVIGATION -->
				<div id="wrapper-navigation">
					<a href="#" class="btn-menu"><span></span></a>
					<div id="navigation">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2287"><a href="http://metis.fm/toutes-les-infos/">Actualités</a></li>
<li id="menu-item-2289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2289"><a href="http://metis.fm/nouveautes/">Nouveautés</a></li>
<li id="menu-item-2290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2290"><a href="http://metis.fm/evenements-metis/">Evenements METIS</a></li>
<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="http://metis.fm/blog-de-metis-fm/">Blog des animateurs</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="http://metis.fm/jeux-metis-fm/">Jeux METIS FM</a></li>
<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="http://metis.fm/contactez-la-regie-publicitaire-metis-fm/">Contactez la régie publicitaire</a></li>
</ul></div>					</div>
				
				</div>
				<!-- END WRAPPER-NAVIGATION -->
			
			</div>
			<!-- END HEADER -->
			

			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>LE LIVE DES CHWITTEURS SUR METIS FM</h1>
					<span class="heading-author">Mickael VINGADASSALOM</span> 
					<span class="heading-date">16 janvier 2017</span>
					<span class="heading-comments"><a href="http://metis.fm/toutes-les-infos/le-live-des-chwitteurs-sur-metis-fm/#respond">0</a></span>
				</div>
				
								
								
								<div class="post-thumb">
															<a class='lightbox' href='http://metis.fm/assets/image001-11.jpg'><img src="http://metis.fm/assets/image001-11.jpg" alt="LE LIVE DES CHWITTEURS SUR METIS FM" width='610' /></a>
				</div>
												
				<div class="post-entry">
										
					<p>Les Chwitteurs vous donne rendez vous le samedi 21 Janvier sur la terrasse de Métis Fm pour un Live EXCEPTIONNEL !!!!</p>
										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='LE LIVE DES CHWITTEURS SUR METIS FM' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Fmetis.fm%2Ftoutes-les-infos%2Fle-live-des-chwitteurs-sur-metis-fm%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
																																							</div>
								
				<div class="post-meta">
					 
					<div class="post-meta-tags"><strong>TAGS</strong> <span class="meta-arrow">&raquo;</span> <a href="http://metis.fm/tag/une/" rel="tag">Une</a></div>
										
					 
					<div class="post-meta-cats"><strong>VU DANS</strong> <span class="meta-arrow">&raquo;</span> <a href="http://metis.fm/evenements-metis/" rel="category tag">Evenements METIS</a>, <a href="http://metis.fm/nouveautes/" rel="category tag">Nouveautés</a>, <a href="http://metis.fm/toutes-les-infos/" rel="category tag">Toutes les infos</a></div>
						
				</div>
				
				 
				<div class="post-author">
					<img alt='' src='http://1.gravatar.com/avatar/1636755b423cad20220463dad29920d5?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1636755b423cad20220463dad29920d5?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<h5><em>A propos de l'auteur :</em> Mickael VINGADASSALOM <small>Voir tous les messages de <a href="http://metis.fm/author/vinga-mickael/" title="Articles par Mickael VINGADASSALOM" rel="author">Mickael VINGADASSALOM</a></small></h5>
					<div class="author-descrip"></div>
										<p>
						<br />
												
												-
												
												<a href='http://facebook.com/https://fr-fr.facebook.com/MIKL973'>Facebook</a>
											</p>
									</div>
								
																				<div class='homepage-widget'>
					<div class="block full">
						
						<h3>Article associés <span class="arrows">&raquo;</span></h3>
							
																																							<div class="related-item">
								<a href='http://metis.fm/toutes-les-infos/gagnante-du-sejour-a-rio/' title='GAGNANTE DU SÉJOUR A RIO'><img src="http://metis.fm/assets/RioMetisGagnante520x342-134x90.jpg" alt="GAGNANTE DU SÉJOUR A RIO" width='134' height='90' /></a>
								<h2><a href='http://metis.fm/toutes-les-infos/gagnante-du-sejour-a-rio/' title='GAGNANTE DU SÉJOUR A RIO'>GAGNANTE DU SÉJOUR A RIO</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://metis.fm/nouveautes/decollage-carnaval-3/' title='DECOLLAGE CARNAVAL'><img src="http://metis.fm/assets/VisuelCarnaval_WebDeroule-134x90.jpg" alt="DECOLLAGE CARNAVAL" width='134' height='90' /></a>
								<h2><a href='http://metis.fm/nouveautes/decollage-carnaval-3/' title='DECOLLAGE CARNAVAL'>DECOLLAGE CARNAVAL</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://metis.fm/toutes-les-infos/1ere-sur-les-csp/' title='1ère sur les Csp +'><img src="http://metis.fm/assets/Web-V1-134x90.jpg" alt="1ère sur les Csp +" width='134' height='90' /></a>
								<h2><a href='http://metis.fm/toutes-les-infos/1ere-sur-les-csp/' title='1ère sur les Csp +'>1ère sur les Csp +</a></h2>
								</div>
																																															<div class="related-item">
								<a href='http://metis.fm/toutes-les-infos/les-gagnants-du-jeu-matouba/' title='LES GAGNANTS DU JEU MATOUBA'><img src="http://metis.fm/assets/PoidsEAUMetisGagnants-134x90.jpg" alt="LES GAGNANTS DU JEU MATOUBA" width='134' height='90' /></a>
								<h2><a href='http://metis.fm/toutes-les-infos/les-gagnants-du-jeu-matouba/' title='LES GAGNANTS DU JEU MATOUBA'>LES GAGNANTS DU JEU MATOUBA</a></h2>
								</div>
																				
					</div>
				</div>
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Répondre <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/toutes-les-infos/le-live-des-chwitteurs-sur-metis-fm/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>

	
	<form action="http://metis.fm/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Nom <span class="req">(Obligatoire)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(Obligatoire)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Site internet</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Commentaire</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Poster un commentaire" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='3385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a126ed5bac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
<!-- BEGIN SIDEBAR -->
<div id="sidebar">

	

	<!-- BEGIN WIDGET -->
<div class="widget">		
<h3 class="widget-title">METIS FM en LIVE</h3>
	<div id="playerMusic">
<iframe src="http://www.creacast.com/play.php?su=metisfm&pm=mini" width="300" height="30" scrolling="no" frameborder="0">
</iframe>
	</div>
</div>
<!-- END WIDGET -->	

		<div class="widget" style="margin-top:20px;margin-bottom:20px; text-align:center;">
		<h3 class="widget-title">PUB</h3>
		<!-- se trouve dans le bloc media widget -->
		<a href="http://www.autovision.fr/centres-de-controle-technique/guyane/" target="_blank" class="linkPubDroite"><img src="http://metis.fm/assets/AUTOVISION-AUTO-PROPO-e1466756822112.jpg" alt="METIS FM"  class="imgPubDroite" style="border:1px solid #ccc;" /></a>
	</div>

	
	

      





	<div class="widget" style="margin-bottom:0;">
	    <ul class="tabsPlayliste" id="getTitle">
	        <li class="active"><a href="index.php" title="Le Top 40 METIS FM">TOP 40 METIS FM</a></li>
	        <li ><a href="index.php?playliste=top2" title="Le Hit METIS FM">LE HIT METIS</a></li>
	    </ul>				

	     <div class="tabs_container" id="tabsPlayliste">   	    	
	    	<div class="tab_content" style="display:block;">
	    		<div id="player">
					 <img src="/assets/marvin-ft-nesly-dans-ma-life-125x125.jpg" width="100" height="100" id="cover" />					<div id="info">Dans Ma Life<br/>MARVIN FT NESLY</div>
					<audio id="audio" src="http://metis.fm/assets/EXTMARVINFTNESLYDANSMALIFE.mp3" type="audio/mp3" controls="controls"></audio>
				</div>
	    	</div>
		</div>


		

	</div>


	<div class="widget" style="margin-top:0;">
		<div style:"font-size: 18px ; color:#ffaf04; margin:0; padding:0; "><center><img src="http://metis.fm/wp-content/themes/netactions/images/votez-top-40.jpg" alt="Votez pour le TOP 40" title="Votez pour le TOP 40" /></center></div>
		<div class="scroller-con-MODIFIER" style="width: 295px;	height: 250px;"><div class="inner" style=""><ul id="playliste"><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Dans Ma Life</span></a>				  	<span class="title">Dans Ma Life</span>				  	<span class="artiste">MARVIN FT NESLY</span>				  	<span class="mp3">http://metis.fm/assets/EXTMARVINFTNESLYDANSMALIFE.mp3</span>				  	<span class="rating">10.7</span>					<span class="image">/assets/marvin-ft-nesly-dans-ma-life-125x125.jpg</span>					<span class="key">0</span>					<span class="star" id="star_0" value="0" name="star0" score="10.7"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Nalingi Yo</span></a>				  	<span class="title">Nalingi Yo</span>				  	<span class="artiste">KIM</span>				  	<span class="mp3">http://metis.fm/assets/EXTKIMNALINGIYO.mp3</span>				  	<span class="rating">13.2</span>					<span class="image">/assets/kim-nalingi-yo-125x125.jpg</span>					<span class="key">1</span>					<span class="star" id="star_1" value="1" name="star1" score="13.2"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Nan KEM</span></a>				  	<span class="title">Nan KEM</span>				  	<span class="artiste">YOAN</span>				  	<span class="mp3">http://metis.fm/assets/EXTYOANNANKEM.mp3</span>				  	<span class="rating">17.6</span>					<span class="image">/assets/YOAN-nan-kem-125x125.jpg</span>					<span class="key">2</span>					<span class="star" id="star_2" value="2" name="star2" score="17.6"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Je T'ai Dans La Peau</span></a>				  	<span class="title">Je T'ai Dans La Peau</span>				  	<span class="artiste">DJ KEN FT STONY</span>				  	<span class="mp3">http://metis.fm/assets/EXTDJKENFTSTONY.mp3</span>				  	<span class="rating">10.6</span>					<span class="image">/assets/DJ-KEN-FT-STONY-je-tai-dans-la-peau-125x125.jpg</span>					<span class="key">3</span>					<span class="star" id="star_3" value="3" name="star3" score="10.6"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">J'ai Eu Tort</span></a>				  	<span class="title">J'ai Eu Tort</span>				  	<span class="artiste">LAUREEN ROSE</span>				  	<span class="mp3">http://metis.fm/assets/EXTLAUREENROSEJAIEUTORT.mp3</span>				  	<span class="rating">9.2</span>					<span class="image">/assets/LAUREEN-ROSE-jai-eu-tort-125x125.jpg</span>					<span class="key">4</span>					<span class="star" id="star_4" value="4" name="star4" score="9.2"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Dangerous</span></a>				  	<span class="title">Dangerous</span>				  	<span class="artiste">FOXY MYLLER</span>				  	<span class="mp3">http://metis.fm/assets/EXTFOXYMYLLER.mp3</span>				  	<span class="rating">11.9</span>					<span class="image">/assets/foxy-myller-125x125.jpg</span>					<span class="key">5</span>					<span class="star" id="star_5" value="5" name="star5" score="11.9"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Nous Mélanger</span></a>				  	<span class="title">Nous Mélanger</span>				  	<span class="artiste">D-LOVA</span>				  	<span class="mp3">http://metis.fm/assets/EXTDLOVANOUSMELANGER.mp3</span>				  	<span class="rating">6.8</span>					<span class="image">/assets/D-LOVA-nous-melanger-125x125.jpg</span>					<span class="key">6</span>					<span class="star" id="star_6" value="6" name="star6" score="6.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Après La Pluie</span></a>				  	<span class="title">Après La Pluie</span>				  	<span class="artiste">MARVIN</span>				  	<span class="mp3">http://metis.fm/assets/EXTMARVINAPRESLAPLUIE.mp3</span>				  	<span class="rating">19.3</span>					<span class="image">/assets/MARVIN-après-la-pluie-125x125.jpg</span>					<span class="key">7</span>					<span class="star" id="star_7" value="7" name="star7" score="19.3"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">On Se Suit</span></a>				  	<span class="title">On Se Suit</span>				  	<span class="artiste">DJ DIDS FT WARREN</span>				  	<span class="mp3">http://metis.fm/assets/EXTDJDIDSFTWARRENONSESUIT.mp3</span>				  	<span class="rating">8.8</span>					<span class="image">/assets/Dj-Did-Feat.-Warren-On-Se-Suit-Cover-Single-2-125x125.jpg</span>					<span class="key">8</span>					<span class="star" id="star_8" value="8" name="star8" score="8.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">C'est Dommage</span></a>				  	<span class="title">C'est Dommage</span>				  	<span class="artiste">LYNNSHA</span>				  	<span class="mp3">http://metis.fm/assets/EXTLYNNSHACESTDOMMAGE.mp3</span>				  	<span class="rating">14</span>					<span class="image">/assets/13219546_1635060563486098_1252565018_n-125x125.jpg</span>					<span class="key">9</span>					<span class="star" id="star_9" value="9" name="star9" score="14"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Besoin De Toi</span></a>				  	<span class="title">Besoin De Toi</span>				  	<span class="artiste">KELLY STANLEY</span>				  	<span class="mp3">http://metis.fm/assets/EXTKELLYSTANLEYJAIBESOINDETOI.mp3</span>				  	<span class="rating">10.7</span>					<span class="image">/assets/KELLY-STANLEY-COVER-SAYIT2-125x125.jpg</span>					<span class="key">10</span>					<span class="star" id="star_10" value="10" name="star10" score="10.7"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Besoin De Toi</span></a>				  	<span class="title">Besoin De Toi</span>				  	<span class="artiste">NICKSON FT KIM</span>				  	<span class="mp3">http://metis.fm/assets/EXTNICKSONFTKIMBESOINDETOI.mp3</span>				  	<span class="rating">13.7</span>					<span class="image">/assets/NICKSON-FT-KIM-besoin-de-toi-125x125.jpg</span>					<span class="key">11</span>					<span class="star" id="star_11" value="11" name="star11" score="13.7"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Tou Lé Dé</span></a>				  	<span class="title">Tou Lé Dé</span>				  	<span class="artiste">YOAN</span>				  	<span class="mp3">http://metis.fm/assets/EXTYOANTOULEDE.mp3</span>				  	<span class="rating">10.6</span>					<span class="image">/assets/YOAN-tou-lé-dé-visuel-125x125.jpg</span>					<span class="key">12</span>					<span class="star" id="star_12" value="12" name="star12" score="10.6"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Me Sauveras Tu</span></a>				  	<span class="title">Me Sauveras Tu</span>				  	<span class="artiste">METHI' S</span>				  	<span class="mp3">http://metis.fm/assets/EXTMETHISMESAUVERASTU.mp3</span>				  	<span class="rating">17.3</span>					<span class="image">/assets/METHI-S-me-sauveras-tu-125x125.jpg</span>					<span class="key">13</span>					<span class="star" id="star_13" value="13" name="star13" score="17.3"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Aimer De Nouveau</span></a>				  	<span class="title">Aimer De Nouveau</span>				  	<span class="artiste">PRISCILLIA</span>				  	<span class="mp3">http://metis.fm/assets/EXTLSFTPRISCILLIA.mp3</span>				  	<span class="rating">11.2</span>					<span class="image">/assets/Priscillia-Cover2016-125x125.jpg</span>					<span class="key">14</span>					<span class="star" id="star_14" value="14" name="star14" score="11.2"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">My Queen</span></a>				  	<span class="title">My Queen</span>				  	<span class="artiste">ADMIRAL T</span>				  	<span class="mp3">http://metis.fm/assets/EXTADMIARLTMYQUEEN.mp3</span>				  	<span class="rating">9.8</span>					<span class="image">/assets/admiral-t2-125x125.jpg</span>					<span class="key">15</span>					<span class="star" id="star_15" value="15" name="star15" score="9.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Rasta</span></a>				  	<span class="title">Rasta</span>				  	<span class="artiste">JAH CURE</span>				  	<span class="mp3">http://metis.fm/assets/EXTJAHCURERASTA.mp3</span>				  	<span class="rating">26.9</span>					<span class="image">/assets/jah-cure-rasta-125x125.jpeg</span>					<span class="key">16</span>					<span class="star" id="star_16" value="16" name="star16" score="26.9"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Ce Soir</span></a>				  	<span class="title">Ce Soir</span>				  	<span class="artiste">JENNIFER DIAS</span>				  	<span class="mp3">http://metis.fm/assets/EXTJENNIFERDIASCESOIR.mp3</span>				  	<span class="rating">34</span>					<span class="image">/assets/cover-ce-soir-125x125.jpg</span>					<span class="key">17</span>					<span class="star" id="star_17" value="17" name="star17" score="34"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pardonne Moi</span></a>				  	<span class="title">Pardonne Moi</span>				  	<span class="artiste">STONY</span>				  	<span class="mp3">http://metis.fm/assets/EXTSTONYPARDONNEMOI.mp3</span>				  	<span class="rating">10.8</span>					<span class="image">/assets/stony-pardonne-moi-125x125.jpg</span>					<span class="key">18</span>					<span class="star" id="star_18" value="18" name="star18" score="10.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Mon Frère</span></a>				  	<span class="title">Mon Frère</span>				  	<span class="artiste">YOAN</span>				  	<span class="mp3">http://metis.fm/assets/EXTYOANFTMARVINMONFRERE.mp3</span>				  	<span class="rating">19.8</span>					<span class="image">/assets/YOAN-FT-MARVIN-mon-frère-125x125.jpg</span>					<span class="key">19</span>					<span class="star" id="star_19" value="19" name="star19" score="19.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Konsians</span></a>				  	<span class="title">Konsians</span>				  	<span class="artiste">LEÏLA CHICOT</span>				  	<span class="mp3">http://metis.fm/assets/EXTLEILACHICOTKONSIANS.mp3</span>				  	<span class="rating">12.5</span>					<span class="image">/assets/KONSIANS_Leila-CHICOT-125x125.jpg</span>					<span class="key">20</span>					<span class="star" id="star_20" value="20" name="star20" score="12.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Lovesick</span></a>				  	<span class="title">Lovesick</span>				  	<span class="artiste">ROMAIN VIRGO</span>				  	<span class="mp3">http://metis.fm/assets/EXTROMAIN-VIRGOLOVESICK.mp3</span>				  	<span class="rating">16.5</span>					<span class="image">/assets/romain-virgo-e1473008126210.jpg</span>					<span class="key">21</span>					<span class="star" id="star_21" value="21" name="star21" score="16.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Is It Love</span></a>				  	<span class="title">Is It Love</span>				  	<span class="artiste">CHRISTOPHER MARTIN</span>				  	<span class="mp3">http://metis.fm/assets/EXTCHRISTOPHERMARTINISITLOVE.mp3</span>				  	<span class="rating">10.5</span>					<span class="image">/assets/Chris-Martin2-125x125.jpg</span>					<span class="key">22</span>					<span class="star" id="star_22" value="22" name="star22" score="10.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Notre Plus Belle Danse</span></a>				  	<span class="title">Notre Plus Belle Danse</span>				  	<span class="artiste">GIOVANN</span>				  	<span class="mp3">http://metis.fm/assets/EXTGIOVANN.mp3</span>				  	<span class="rating">227</span>					<span class="image">/assets/GIOVANN_COVER-125x125.jpg</span>					<span class="key">23</span>					<span class="star" id="star_23" value="23" name="star23" score="227"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">U & Me</span></a>				  	<span class="title">U & Me</span>				  	<span class="artiste">PHYLLISIA ROSS</span>				  	<span class="mp3">http://metis.fm/assets/EXTPHYLLISIA-ROSS-U-AND-ME.mp3</span>				  	<span class="rating">117</span>					<span class="image">/assets/Cover-UMe-Phyllisia-Ross-125x125.jpg</span>					<span class="key">24</span>					<span class="star" id="star_24" value="24" name="star24" score="117"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pli Fo</span></a>				  	<span class="title">Pli Fo</span>				  	<span class="artiste">T AND S</span>				  	<span class="mp3">http://metis.fm/assets/EXTTANDSPLIFO.mp3</span>				  	<span class="rating">77</span>					<span class="image">/assets/cover_believe2-125x125.jpg</span>					<span class="key">25</span>					<span class="star" id="star_25" value="25" name="star25" score="77"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pwoblem</span></a>				  	<span class="title">Pwoblem</span>				  	<span class="artiste">LORENZ</span>				  	<span class="mp3">http://metis.fm/assets/EXTLORENZPWOBLEM.mp3</span>				  	<span class="rating">227</span>					<span class="image">/assets/LORENZ-pwoblem-125x125.jpg</span>					<span class="key">26</span>					<span class="star" id="star_26" value="26" name="star26" score="227"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">For Love</span></a>				  	<span class="title">For Love</span>				  	<span class="artiste">TANYA ST VAL</span>				  	<span class="mp3">http://metis.fm/assets/TANYASTVALFORLOVE.mp3</span>				  	<span class="rating">76</span>					<span class="image">/assets/TANYA-ST-VAL-for-love-125x125.jpg</span>					<span class="key">27</span>					<span class="star" id="star_27" value="27" name="star27" score="76"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pa Si Mové</span></a>				  	<span class="title">Pa Si Mové</span>				  	<span class="artiste">K-REEN FT MAINY</span>				  	<span class="mp3">http://metis.fm/assets/EXTKREENFTMAINYPASIMOVE.mp3</span>				  	<span class="rating">114.5</span>					<span class="image">/assets/k-reen-ft-mainy1-125x125.jpg</span>					<span class="key">28</span>					<span class="star" id="star_28" value="28" name="star28" score="114.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pour Toi</span></a>				  	<span class="title">Pour Toi</span>				  	<span class="artiste">LAUREEN ROSE</span>				  	<span class="mp3">http://metis.fm/assets/EXTLAUREENROSEPOURTOI.mp3</span>				  	<span class="rating">112</span>					<span class="image">/assets/LAUREEN-ROSE-125x125.jpg</span>					<span class="key">29</span>					<span class="star" id="star_29" value="29" name="star29" score="112"></span>										</li></ul></div></div>		<div id="scollText" style="text-align:right;">
			<img src="http://metis.fm/wp-content/themes/netactions/images/scrollText.png" alt="Faites défilez vos morceaux préférés" title="Faites défilez vos morceaux préférés" />&nbsp;
		</div>
	</div>



		<!-- BEGIN WIDGET -->
	<div class="widget">		
	<h3 class="widget-title">Jeux METIS</h3>
		<center>
		<div id="banner22">
			<ul class="bjqsddd">
				<li><a href="http://metis.fm/toutes-les-infos/agora/"><img src="/assets/agora2-e1468336350110.jpg" width="250" border="0" alt="Agora" /></a></li>
			</ul>
		</div>
		</center>
	</div>
	<!-- END WIDGET -->
	


	

		<div class="widget" style="margin-top:20px;margin-bottom:20px; text-align:center;">
		<h3 class="widget-title">PUB</h3>
		<!-- se trouve dans le bloc media widget -->
		<a href="http://www.netactions.net/" target="_blank" class="linkPubDroite"><img src="http://metis.fm/assets/PUB-NETACTIONS-METISFM.jpg" alt="METIS FM"  class="imgPubDroite" style="border:1px solid #ccc;" /></a>
	</div>

	


	<div class="widget"><h3 class="widget-title">Youtube</h3><div class="youtube_channel default responsive"><div class="ytc_video_container ytc_video_1 ytc_video_single">
		<iframe src="//www.youtube.com/embed/videoseries?list=PL56034CE67F5D6475"
		width="306" height="172" frameborder="0"></iframe></div></div><!-- .youtube_channel --></div><div class="widget"><h3 class="widget-title">Sondage</h3>			<div class="textwidget"><div id="wufoo-q7p5z5">
Fill out my <a href="http://netactions.wufoo.com/forms/q7p5z5">online form</a>.
</div>
<p><script type="text/javascript">var q7p5z5;(function(d, t) {
var s = d.createElement(t), options = {
'userName':'netactions', 
'formHash':'q7p5z5', 
'autoResize':true,
'height':'337',
'async':true,
'header':'hide', 
'ssl':true};
s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'wufoo.com/scripts/embed/form.js';
s.onload = s.onreadystatechange = function() {
var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
try { q7p5z5 = new WufooForm();q7p5z5.initialize(options);q7p5z5.display(); } catch (e) {}};
var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
})(document, 'script');</script></p>
</div>
		</div><div class="widget"><h3 class="widget-title">Suivez-nous sur Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmetisfm%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Les + lus</a></li>											</ul>
			
			<div class="tabs_container">
			
								<div id="tab1" class="tab_content">
																							<div class="block-item-small">
																					<div class="block-image"><a href='http://metis.fm/toutes-les-infos/jr/' title='JR'><img src="http://metis.fm/assets/20160609_120030-50x50.jpg" alt="JR"  width='50' height='50' /></a></div>
														<h2><a href='http://metis.fm/toutes-les-infos/jr/' title='JR'>JR</a></h2>
							<span class="block-meta">26 septembre 2012, <a href="http://metis.fm/toutes-les-infos/jr/#comments">4 commentaires <span class="screen-reader-text"> sur JR</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://metis.fm/toutes-les-infos/metism-fm-le-nouveau-site-internet/' title='Le nouveau site de Métis !'><img src="http://metis.fm/assets/musique100metis4-50x50.jpg" alt="Le nouveau site de Métis !"  width='50' height='50' /></a></div>
														<h2><a href='http://metis.fm/toutes-les-infos/metism-fm-le-nouveau-site-internet/' title='Le nouveau site de Métis !'>Le nouveau site de Métis !</a></h2>
							<span class="block-meta">17 septembre 2012, <a href="http://metis.fm/toutes-les-infos/metism-fm-le-nouveau-site-internet/#comments">3 commentaires <span class="screen-reader-text"> sur Le nouveau site de Métis !</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://metis.fm/toutes-les-infos/tykas-ft-m-wayne-doudou-reflechi/' title='TYKAS FT M WAYNE &#8211; Doudou Reflechi'><img src="http://metis.fm/assets/pochette-Tykas-feat-MWayne-50x50.jpg" alt="TYKAS FT M WAYNE &#8211; Doudou Reflechi"  width='50' height='50' /></a><span class="video-icon"></span></div>
														<h2><a href='http://metis.fm/toutes-les-infos/tykas-ft-m-wayne-doudou-reflechi/' title='TYKAS FT M WAYNE &#8211; Doudou Reflechi'>TYKAS FT M WAYNE &#8211; Doudou Reflechi</a></h2>
							<span class="block-meta">24 novembre 2013, <a href="http://metis.fm/toutes-les-infos/tykas-ft-m-wayne-doudou-reflechi/#comments">Un commentaire <span class="screen-reader-text"> sur TYKAS FT M WAYNE &#8211; Doudou Reflechi</span></a></span>
						</div>
															</div>
								
								
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div>





	
</div>
<!-- END SIDEBAR -->





				
			

		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

								
								
							
								<div id="footer-bottom">
				
										<p class="left">Copyright © Metis Fm</p>
															<p class="right">Réalisation : <a href="http://www.netactions.net" target="_blank">Netactions</a><a href='#top' class='backToTop'>Retour en haut de page</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
		
	<script type='text/javascript' src='http://metis.fm/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://metis.fm/wp-includes/js/comment-reply.min.js?ver=4.2.9'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/youtube-channel/assets/js/jquery.fitvids.min.js?ver=2.4.1.3'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=2.4.1.3'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/youtube-channel/assets/js/youtube-channel.min.js?ver=2.4.1.3'></script>

	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15707724-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>

</html>
