<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">


 
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/style.css" type="text/css" />
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/js/colorbox/colorbox.css" type="text/css" />

<!--[if IE 8]>  
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/styleIE8.css" type="text/css" /> 
<![endif]-->  




<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>D LOVA - Oeil Pour Oeil | Metis FM</title>
<link rel="canonical" href="http://metis.fm/toutes-les-infos/d-lova-oeil-pour-oeil/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="D LOVA - Oeil Pour Oeil | Metis FM" />
<meta property="og:description" content="DJ ELADJI est heureux de vous présenter, le nouveau titre de D.LOVA intitulé  » Oeil Pour Oeil « . Production : DJ Eladji/ Réalisateur : Lyris Haye pour Destroy.P Films/ Auteurs : Warren / K-Reen / D-Lova/ Compositeurs : Baby C/Warren Guitares : Ralf lavital/ Mix : Alban/ Mastering : Alban" />
<meta property="og:url" content="http://metis.fm/toutes-les-infos/d-lova-oeil-pour-oeil/" />
<meta property="og:site_name" content="Metis FM" />
<meta property="article:author" content="https://fr-fr.facebook.com/MIKL973" />
<meta property="article:section" content="Blog des artistes" />
<meta property="article:published_time" content="2018-03-26T17:22:19-03:00" />
<meta property="article:modified_time" content="2018-03-26T17:22:46-03:00" />
<meta property="og:updated_time" content="2018-03-26T17:22:46-03:00" />
<meta property="og:image" content="http://metis.fm/assets/D.LOVA-oeil-pour-oeil.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/metis.fm\/","name":"Metis FM","potentialAction":{"@type":"SearchAction","target":"http:\/\/metis.fm\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metis FM &raquo; Flux" href="http://metis.fm/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metis FM &raquo; Flux des commentaires" href="http://metis.fm/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Metis FM &raquo; D LOVA &#8211; Oeil Pour Oeil Flux des commentaires" href="http://metis.fm/toutes-les-infos/d-lova-oeil-pour-oeil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/metis.fm\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://metis.fm/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://metis.fm/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://metis.fm/wp-content/plugins/mp3-jplayer/css/v1-skins/v1-silver.css?ver=2.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://metis.fm/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://metis.fm/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/jcarousellite_1.0.1.pack.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/jquery.nivo.slider.pack.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/colorbox/jquery.colorbox-min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AvenueVars = {"ajaxUrl":"http:\/\/metis.fm\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://metis.fm/wp-content/themes/netactions/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://metis.fm/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://metis.fm/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://metis.fm/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://metis.fm/?p=4080' />
<link rel="alternate" type="application/json+oembed" href="http://metis.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmetis.fm%2Ftoutes-les-infos%2Fd-lova-oeil-pour-oeil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://metis.fm/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmetis.fm%2Ftoutes-les-infos%2Fd-lova-oeil-pour-oeil%2F&#038;format=xml" />
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/modernizr.custom.83955.js"></script>
<script type="text/javascript">
	var templateDir = 'http://metis.fm/wp-content/themes/netactions';

</script>
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/jquery.cookies.2.2.0.min.js"></script>
<!--  DEBUT PLAYER  -->
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/sources_player/mediaelementplayer.css" type="text/css" />
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/css/player.css" type="text/css" />
<!--[if IE 8]>  
<link rel="stylesheet" href="http://metis.fm/wp-content/themes/netactions/css/playerIE8.css" type="text/css" /> 
<![endif]-->  
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/sources_player/mediaelement-and-player.js"></script>
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/sources_player/mediaelement.js"></script>
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/rating/jquery.raty.js"></script>
<script src="http://metis.fm/wp-content/themes/netactions/dzsscroller/scroller.js"></script>
<link rel="stylesheet" type="text/css" href="http://metis.fm/wp-content/themes/netactions/dzsscroller/scroller.css" />
<!-- FIN PLAYER -->
<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/basic-jquery-slider.js"></script>


<script type="text/javascript" src="http://metis.fm/wp-content/themes/netactions/js/twitter.js"></script>



<script type='text/javascript'>
jQuery(window).load(function() {
	// Implementation of Nivo Slider
    jQuery('#slider').nivoSlider({
		pauseTime: '5000',
		effect: 'random',
        controlNavThumbs: true,
        directionNav: false,
        directionNavHide: false,
        captionOpacity: false
	});

	jQuery('.nivo-control').each(function() {
		jQuery('<div class="overlay">').appendTo(this);
	});
});
</script>



	
</head>

<body class="post-template-default single single-post postid-4080 single-format-video" >
	<a name='top'></a>
	
	<!-- BEGIN WRAPPER -->
	<div id="wrapper">


	<div class="menu-top-container">

	<div id="contentTwitter">Tweet METIS FM : <div id="scroller">En cours de chargement...</div></div>

</div>
		<!-- BEGIN HEADER-TOP -->
				<!-- END HEADER-TOP -->
	
		<!-- BEGIN WRAPPER-CONTENT -->
		<div id="wrapper-content">
		
			<!-- BEGIN HEADER -->
			<div id="header">
				
				<!-- BEGIN HEADER-MIDDLE -->
				<div id="header-middle">
					
					<div id="logo">
												<a href='http://metis.fm'><img src="http://www.metis.fm/assets/logo200.jpg" alt="Metis FM" /></a>
					</div>
					
					
					

					
				</div>
				<!-- END HEADER-MIDDLE -->

				<div id="FMFREQ">
					<h3>CAYENNE : 90.6 FM - KOUROU : 96.5 FM - SAINT-LAURENT : 105.8 FM</h3>
				</div>
				
				<!-- BEGIN WRAPPER-NAVIGATION -->
				<div id="wrapper-navigation">
					<a href="#" class="btn-menu"><span></span></a>
					<div id="navigation">
						<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-2287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2287"><a href="http://metis.fm/toutes-les-infos/">Actualités</a></li>
<li id="menu-item-2289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2289"><a href="http://metis.fm/nouveautes/">Nouveautés</a></li>
<li id="menu-item-2290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2290"><a href="http://metis.fm/evenements-metis/">Evenements METIS</a></li>
<li id="menu-item-2291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2291"><a href="http://metis.fm/blog-de-metis-fm/">Blog des animateurs</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="http://metis.fm/jeux-metis-fm/">Jeux METIS FM</a></li>
<li id="menu-item-2301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2301"><a href="http://metis.fm/contactez-la-regie-publicitaire-metis-fm/">Contactez la régie publicitaire</a></li>
</ul></div>					</div>
				
				</div>
				<!-- END WRAPPER-NAVIGATION -->
			
			</div>
			<!-- END HEADER -->
			

			<!-- BEGIN MAIN -->
			<div id="main">
			
								
								
				<div class="post-heading">
					<h1>D LOVA &#8211; Oeil Pour Oeil</h1>
					<span class="heading-author">Mickael VINGADASSALOM</span> 
					<span class="heading-date">26 mars 2018</span>
					<span class="heading-comments"><a href="http://metis.fm/toutes-les-infos/d-lova-oeil-pour-oeil/#respond">0</a></span>
				</div>
				
								
								
								<div class="post-thumb">
															<a class='lightbox' href='http://metis.fm/assets/D.LOVA-oeil-pour-oeil.jpg'><img src="http://metis.fm/assets/D.LOVA-oeil-pour-oeil-610x610.jpg" alt="D LOVA &#8211; Oeil Pour Oeil" width='610' /></a>
				</div>
												
				<div class="post-entry">
										
					<p><strong>DJ ELADJI</strong> est heureux de vous présenter, le nouveau titre de <strong>D.LOVA</strong> intitulé  » <em><strong>Oeil Pour Oeil</strong> </em>« .</p>
<p><strong>Production :</strong> DJ Eladji/ <strong>Réalisateur :</strong> Lyris Haye pour Destroy.P Films/ <strong>Auteurs :</strong> Warren / K-Reen / D-Lova/ <strong>Compositeurs :</strong> Baby C/Warren <strong>Guitares :</strong> Ralf lavital/ <strong>Mix :</strong> Alban/ <strong>Mastering :</strong> Alban</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/3c38s5gf1MQ?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
										
					<div class='clear'></div>
				</div>
				
								<div class='post-share'>
										<div class='twitter-share share-widget'>
						<a href="http://twitter.com/share" class="twitter-share-button" data-text='D LOVA &#8211; Oeil Pour Oeil' data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
					</div>
															<div class='facebook-share share-widget'>
						<iframe src="http://www.facebook.com/plugins/like.php?app_id=149766198425277&amp;href=http%3A%2F%2Fmetis.fm%2Ftoutes-les-infos%2Fd-lova-oeil-pour-oeil%2F&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:60px;" allowTransparency="true"></iframe>
					</div>
																																							</div>
								
				<div class="post-meta">
					 
					<div class="post-meta-tags"></div>
										
					 
					<div class="post-meta-cats"><strong>VU DANS</strong> <span class="meta-arrow">&raquo;</span> <a href="http://metis.fm/le-blog-des-artistes/" rel="category tag">Blog des artistes</a>, <a href="http://metis.fm/nouveautes/" rel="category tag">Nouveautés</a>, <a href="http://metis.fm/toutes-les-infos/" rel="category tag">Toutes les infos</a></div>
						
				</div>
				
				 
				<div class="post-author">
					<img alt='' src='http://1.gravatar.com/avatar/1636755b423cad20220463dad29920d5?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1636755b423cad20220463dad29920d5?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					<h5><em>A propos de l'auteur :</em> Mickael VINGADASSALOM <small>Voir tous les messages de <a href="http://metis.fm/author/vinga-mickael/" title="Articles par Mickael VINGADASSALOM" rel="author">Mickael VINGADASSALOM</a></small></h5>
					<div class="author-descrip"></div>
										<p>
						<br />
												
												-
												
												<a href='http://facebook.com/https://fr-fr.facebook.com/MIKL973'>Facebook</a>
											</p>
									</div>
								
																
				<div id="comments">
				
						
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

	<h3>Répondre <span class="arrows">&raquo;</span></h3>

	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/toutes-les-infos/d-lova-oeil-pour-oeil/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>

	
	<form action="http://metis.fm/wp-comments-post.php" method="post">

		
		<div id="comment-input">
		
			<label for="author">Nom <span class="req">(Obligatoire)</span></label>
			<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' class="input-name" />

			<label for="email">Email <span class="req">(Obligatoire)</span></label>
			<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' class="input-email"  />
		
			<label for="url">Site internet</label>
			<input type="text" name="url" id="url" value="" size="22" tabindex="3" class="input-website" />
			
		</div>
		
		<div id="comment-textarea">
			
			<label for="comment">Commentaire</label>
			<textarea name="comment" id="comment" cols="39" rows="4" tabindex="4" class="textarea-comment"></textarea>
		
		</div>
		
		<div id="comment-submit">
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Poster un commentaire" class="comment-submit" /></p>
			<input type='hidden' name='comment_post_ID' value='4080' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a98af10912" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			
		</div>

		
	</form>

		
</div>

					
				</div>
				
							
			</div>
			<!-- END MAIN -->
			
<!-- BEGIN SIDEBAR -->
<div id="sidebar">

	

	<!-- BEGIN WIDGET -->
<div class="widget">		
<h3 class="widget-title">METIS FM en LIVE</h3>
	<div id="playerMusic">
<iframe src="http://www.creacast.com/play.php?su=metisfm&pm=mini" width="300" height="30" scrolling="no" frameborder="0">
</iframe>
	</div>
</div>
<!-- END WIDGET -->	

		<div class="widget" style="margin-top:20px;margin-bottom:20px; text-align:center;">
		<h3 class="widget-title">PUB</h3>
		<!-- se trouve dans le bloc media widget -->
		<a href="http://www.hsm-guyane.com/" target="_blank" class="linkPubDroite"><img src="http://metis.fm/assets/BangaThe_520x342.jpg" alt="METIS FM"  class="imgPubDroite" style="border:1px solid #ccc;" /></a>
	</div>

	
	

      





	<div class="widget" style="margin-bottom:0;">
	    <ul class="tabsPlayliste" id="getTitle">
	        <li class="active"><a href="index.php" title="Le Top 40 METIS FM">TOP 40 METIS FM</a></li>
	        <li ><a href="index.php?playliste=top2" title="Le Hit METIS FM">LE HIT METIS</a></li>
	    </ul>				

	     <div class="tabs_container" id="tabsPlayliste">   	    	
	    	<div class="tab_content" style="display:block;">
	    		<div id="player">
					 <img src="/assets/Jim-Rama-feat-KReen-I-dont-know-125x125.jpg" width="100" height="100" id="cover" />					<div id="info">I Don't Know<br/>JIM RAMA FT K-REEN</div>
					<audio id="audio" src="http://metis.fm/assets/EXTJIMRAMAFTKREEN.mp3" type="audio/mp3" controls="controls"></audio>
				</div>
	    	</div>
		</div>


		

	</div>


	<div class="widget" style="margin-top:0;">
		<div style:"font-size: 18px ; color:#ffaf04; margin:0; padding:0; "><center><img src="http://metis.fm/wp-content/themes/netactions/images/votez-top-40.jpg" alt="Votez pour le TOP 40" title="Votez pour le TOP 40" /></center></div>
		<div class="scroller-con-MODIFIER" style="width: 295px;	height: 250px;"><div class="inner" style=""><ul id="playliste"><li>				  	<a href="javascript:void(0);"><span class="linkTitle">I Don't Know</span></a>				  	<span class="title">I Don't Know</span>				  	<span class="artiste">JIM RAMA FT K-REEN</span>				  	<span class="mp3">http://metis.fm/assets/EXTJIMRAMAFTKREEN.mp3</span>				  	<span class="rating">10.5</span>					<span class="image">/assets/Jim-Rama-feat-KReen-I-dont-know-125x125.jpg</span>					<span class="key">0</span>					<span class="star" id="star_0" value="0" name="star0" score="10.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">A Vie</span></a>				  	<span class="title">A Vie</span>				  	<span class="artiste">PRISCILLIA</span>				  	<span class="mp3">http://metis.fm/assets/EXTPRISCILLIAAVIE.mp3</span>				  	<span class="rating">12.5</span>					<span class="image">/assets/Priscillia-A-vie-visuel-carré-125x125.jpg</span>					<span class="key">1</span>					<span class="star" id="star_1" value="1" name="star1" score="12.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Mayday</span></a>				  	<span class="title">Mayday</span>				  	<span class="artiste">T AND S FT DREX</span>				  	<span class="mp3">http://metis.fm/assets/EXTTANDSFTDREXMAYDAY.mp3</span>				  	<span class="rating">16.1</span>					<span class="image">/assets/COVER-TS-FEAT-DREX-125x125.jpg</span>					<span class="key">2</span>					<span class="star" id="star_2" value="2" name="star2" score="16.1"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Funambule</span></a>				  	<span class="title">Funambule</span>				  	<span class="artiste">NESLY</span>				  	<span class="mp3">http://metis.fm/assets/EXTNESLYFUNAMBULE.mp3</span>				  	<span class="rating">10.1</span>					<span class="image">/assets/funambule-11-125x125.jpg</span>					<span class="key">3</span>					<span class="star" id="star_3" value="3" name="star3" score="10.1"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">La Mienne</span></a>				  	<span class="title">La Mienne</span>				  	<span class="artiste">SEAN CHRIS FT LYLAH</span>				  	<span class="mp3">http://metis.fm/assets/EXTSEANCHRISFTLYLAHLAMIENNE.mp3</span>				  	<span class="rating">9</span>					<span class="image">/assets/21844334_10155941229869750_1535854600_o-125x125.jpg</span>					<span class="key">4</span>					<span class="star" id="star_4" value="4" name="star4" score="9"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Toi Et Moi</span></a>				  	<span class="title">Toi Et Moi</span>				  	<span class="artiste">FANNY J </span>				  	<span class="mp3">http://metis.fm/assets/EXTFANNYJTOIETMOI.mp3</span>				  	<span class="rating">11</span>					<span class="image">/assets/fanny-j-TOI-et-MOI_Cover-125x125.jpg</span>					<span class="key">5</span>					<span class="star" id="star_5" value="5" name="star5" score="11"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Lanmou</span></a>				  	<span class="title">Lanmou</span>				  	<span class="artiste">KIMSE</span>				  	<span class="mp3">http://metis.fm/assets/EXTKIMSELANMOU.mp3</span>				  	<span class="rating">6.8</span>					<span class="image">http://metis.fm/assets/D.LOVA-oeil-pour-oeil-125x125.jpg</span>					<span class="key">6</span>					<span class="star" id="star_6" value="6" name="star6" score="6.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Diganle</span></a>				  	<span class="title">Diganle</span>				  	<span class="artiste">LESLIE GRACE FT BECKY G</span>				  	<span class="mp3">http://metis.fm/assets/EXTLESLIEGRACEFTBECKYGDIGANLE.mp3</span>				  	<span class="rating">17.1</span>					<span class="image">/assets/leslie_grace_becky_g-diganle_s-125x125.jpg</span>					<span class="key">7</span>					<span class="star" id="star_7" value="7" name="star7" score="17.1"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Lion In The Jungle</span></a>				  	<span class="title">Lion In The Jungle</span>				  	<span class="artiste">JAH CURE</span>				  	<span class="mp3">http://metis.fm/assets/EXTJAHCURELIONINTHEJUNGLE.mp3</span>				  	<span class="rating">8.4</span>					<span class="image">/assets/jah-cure-lion-in-the-jungle2-125x125.jpg</span>					<span class="key">8</span>					<span class="star" id="star_8" value="8" name="star8" score="8.4"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Un Mot</span></a>				  	<span class="title">Un Mot</span>				  	<span class="artiste">AXEL TONY</span>				  	<span class="mp3">http://metis.fm/assets/EXTAXELTONYUNMOT.mp3</span>				  	<span class="rating">12.7</span>					<span class="image">/assets/axel-tony-un-mot2-e1502890235154.jpg</span>					<span class="key">9</span>					<span class="star" id="star_9" value="9" name="star9" score="12.7"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Imitadora</span></a>				  	<span class="title">Imitadora</span>				  	<span class="artiste">ROMEO SANTOS</span>				  	<span class="mp3">http://metis.fm/assets/EXTROMEOSANTOSIMITADORA.mp3</span>				  	<span class="rating">10.5</span>					<span class="image">/assets/romeo-santos-interview-bachata-history-cover-story-125x125.jpg</span>					<span class="key">10</span>					<span class="star" id="star_10" value="10" name="star10" score="10.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Re-père</span></a>				  	<span class="title">Re-père</span>				  	<span class="artiste">KIM</span>				  	<span class="mp3">http://metis.fm/assets/EXT-KIM-REPERE.mp3</span>				  	<span class="rating">22.8</span>					<span class="image">/assets/KIM-CHAQUE-SECONDE-125x125.jpg</span>					<span class="key">11</span>					<span class="star" id="star_11" value="11" name="star11" score="22.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Sensasyon</span></a>				  	<span class="title">Sensasyon</span>				  	<span class="artiste">K-REEN</span>				  	<span class="mp3">http://metis.fm/assets/EXT-KREEN-SENSASYON.mp3</span>				  	<span class="rating">12.9</span>					<span class="image">/assets/SENSASYON_K-REEN-125x125.jpg</span>					<span class="key">12</span>					<span class="star" id="star_12" value="12" name="star12" score="12.9"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pa Chèché</span></a>				  	<span class="title">Pa Chèché</span>				  	<span class="artiste">LORENZ</span>				  	<span class="mp3">http://metis.fm/assets/EXT-LORENZ-PA-CHECHE.mp3</span>				  	<span class="rating">10</span>					<span class="image">/assets/LORENZEP-125x125.jpg</span>					<span class="key">13</span>					<span class="star" id="star_13" value="13" name="star13" score="10"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Lyanné</span></a>				  	<span class="title">Lyanné</span>				  	<span class="artiste">KEYSSY</span>				  	<span class="mp3">http://metis.fm/assets/EXT-KEYSSY-LYANNE.mp3</span>				  	<span class="rating">17.3</span>					<span class="image">/assets/KEYSSY-lyanné-125x125.jpg</span>					<span class="key">14</span>					<span class="star" id="star_14" value="14" name="star14" score="17.3"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Amor Amor</span></a>				  	<span class="title">Amor Amor</span>				  	<span class="artiste">ANTONNY DREW</span>				  	<span class="mp3">http://metis.fm/assets/EXT-ANTONNY-AMOR-AMOR.mp3</span>				  	<span class="rating">10.8</span>					<span class="image">/assets/ANTONNY-DREW-Amour-amor.-125x125.jpg</span>					<span class="key">15</span>					<span class="star" id="star_15" value="15" name="star15" score="10.8"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Amina</span></a>				  	<span class="title">Amina</span>				  	<span class="artiste">DATCHA DOLLAR' Z FT SILVERMAN</span>				  	<span class="mp3">http://metis.fm/assets/EXT-DATCHA-AMINA.mp3</span>				  	<span class="rating">9.4</span>					<span class="image">/assets/datcha-dollar-z-amina-ft-silverman-125x125.jpg</span>					<span class="key">16</span>					<span class="star" id="star_16" value="16" name="star16" score="9.4"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Separasyon</span></a>				  	<span class="title">Separasyon</span>				  	<span class="artiste">FOXY MYLLER</span>				  	<span class="mp3">http://metis.fm/assets/EXTFOXYMYLLERSEPARASYON.mp3</span>				  	<span class="rating">22.6</span>					<span class="image">/assets/foxy-myller-separasyon-125x125.jpg</span>					<span class="key">17</span>					<span class="star" id="star_17" value="17" name="star17" score="22.6"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Kité' l</span></a>				  	<span class="title">Kité' l</span>				  	<span class="artiste">SYBELLE FT ALAN CAVE</span>				  	<span class="mp3">http://metis.fm/assets/EXT-SYBELLE-KITEL.mp3</span>				  	<span class="rating">29.9</span>					<span class="image">/assets/sybelle-125x125.jpg</span>					<span class="key">18</span>					<span class="star" id="star_18" value="18" name="star18" score="29.9"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Dangerous</span></a>				  	<span class="title">Dangerous</span>				  	<span class="artiste">FOXY MYLLER</span>				  	<span class="mp3">http://metis.fm/assets/EXTFOXYMYLLER.mp3</span>				  	<span class="rating">9.2</span>					<span class="image">/assets/foxy-myller-125x125.jpg</span>					<span class="key">19</span>					<span class="star" id="star_19" value="19" name="star19" score="9.2"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Konsians</span></a>				  	<span class="title">Konsians</span>				  	<span class="artiste">LEÏLA CHICOT</span>				  	<span class="mp3">http://metis.fm/assets/EXTLEILACHICOTKONSIANS.mp3</span>				  	<span class="rating">12.5</span>					<span class="image">/assets/KONSIANS_Leila-CHICOT-125x125.jpg</span>					<span class="key">20</span>					<span class="star" id="star_20" value="20" name="star20" score="12.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Lovesick</span></a>				  	<span class="title">Lovesick</span>				  	<span class="artiste">ROMAIN VIRGO</span>				  	<span class="mp3">http://metis.fm/assets/EXTROMAIN-VIRGOLOVESICK.mp3</span>				  	<span class="rating">15.4</span>					<span class="image">/assets/romain-virgo-e1473008126210.jpg</span>					<span class="key">21</span>					<span class="star" id="star_21" value="21" name="star21" score="15.4"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Is It Love</span></a>				  	<span class="title">Is It Love</span>				  	<span class="artiste">CHRISTOPHER MARTIN</span>				  	<span class="mp3">http://metis.fm/assets/EXTCHRISTOPHERMARTINISITLOVE.mp3</span>				  	<span class="rating">10.5</span>					<span class="image">/assets/Chris-Martin2-125x125.jpg</span>					<span class="key">22</span>					<span class="star" id="star_22" value="22" name="star22" score="10.5"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Notre Plus Belle Danse</span></a>				  	<span class="title">Notre Plus Belle Danse</span>				  	<span class="artiste">GIOVANN</span>				  	<span class="mp3">http://metis.fm/assets/EXTGIOVANN.mp3</span>				  	<span class="rating">227</span>					<span class="image">/assets/GIOVANN_COVER-125x125.jpg</span>					<span class="key">23</span>					<span class="star" id="star_23" value="23" name="star23" score="227"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">U & Me</span></a>				  	<span class="title">U & Me</span>				  	<span class="artiste">PHYLLISIA ROSS</span>				  	<span class="mp3">http://metis.fm/assets/EXTPHYLLISIA-ROSS-U-AND-ME.mp3</span>				  	<span class="rating">117</span>					<span class="image">/assets/Cover-UMe-Phyllisia-Ross-125x125.jpg</span>					<span class="key">24</span>					<span class="star" id="star_24" value="24" name="star24" score="117"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pli Fo</span></a>				  	<span class="title">Pli Fo</span>				  	<span class="artiste">T AND S</span>				  	<span class="mp3">http://metis.fm/assets/EXTTANDSPLIFO.mp3</span>				  	<span class="rating">47.4</span>					<span class="image">/assets/cover_believe2-125x125.jpg</span>					<span class="key">25</span>					<span class="star" id="star_25" value="25" name="star25" score="47.4"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pwoblem</span></a>				  	<span class="title">Pwoblem</span>				  	<span class="artiste">LORENZ</span>				  	<span class="mp3">http://metis.fm/assets/EXTLORENZPWOBLEM.mp3</span>				  	<span class="rating">227</span>					<span class="image">/assets/LORENZ-pwoblem-125x125.jpg</span>					<span class="key">26</span>					<span class="star" id="star_26" value="26" name="star26" score="227"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">For Love</span></a>				  	<span class="title">For Love</span>				  	<span class="artiste">TANYA ST VAL</span>				  	<span class="mp3">http://metis.fm/assets/TANYASTVALFORLOVE.mp3</span>				  	<span class="rating">39.2</span>					<span class="image">/assets/TANYA-ST-VAL-for-love-125x125.jpg</span>					<span class="key">27</span>					<span class="star" id="star_27" value="27" name="star27" score="39.2"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pa Si Mové</span></a>				  	<span class="title">Pa Si Mové</span>				  	<span class="artiste">K-REEN FT MAINY</span>				  	<span class="mp3">http://metis.fm/assets/EXTKREENFTMAINYPASIMOVE.mp3</span>				  	<span class="rating">40.2</span>					<span class="image">/assets/k-reen-ft-mainy1-125x125.jpg</span>					<span class="key">28</span>					<span class="star" id="star_28" value="28" name="star28" score="40.2"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Pour Toi</span></a>				  	<span class="title">Pour Toi</span>				  	<span class="artiste">LAUREEN ROSE</span>				  	<span class="mp3">http://metis.fm/assets/EXTLAUREENROSEPOURTOI.mp3</span>				  	<span class="rating">57.3</span>					<span class="image">/assets/LAUREEN-ROSE-125x125.jpg</span>					<span class="key">29</span>					<span class="star" id="star_29" value="29" name="star29" score="57.3"></span>										</li><li>				  	<a href="javascript:void(0);"><span class="linkTitle">Incroyable</span></a>				  	<span class="title">Incroyable</span>				  	<span class="artiste">HARMONIK</span>				  	<span class="mp3">http://metis.fm/assets/EXT-HARMONIK-INCROYABLE.mp3</span>				  	<span class="rating">0</span>					<span class="image">/assets/HARMONIK-DEGAJE-125x125.jpg</span>					<span class="key">30</span>					<span class="star" id="star_30" value="30" name="star30" score="0"></span>										</li></ul></div></div>		<div id="scollText" style="text-align:right;">
			<img src="http://metis.fm/wp-content/themes/netactions/images/scrollText.png" alt="Faites défilez vos morceaux préférés" title="Faites défilez vos morceaux préférés" />&nbsp;
		</div>
	</div>



		<!-- BEGIN WIDGET -->
	<div class="widget">		
	<h3 class="widget-title">Jeux METIS</h3>
		<center>
		<div id="banner22">
			<ul class="bjqsddd">
				<li><a href="http://metis.fm/toutes-les-infos/sejour-prestige-a-paris/"><img src="/assets/IMG-20180319-WA0002.jpg" width="250" border="0" alt="Sejour Prestige à Paris" /></a></li>
			</ul>
		</div>
		</center>
	</div>
	<!-- END WIDGET -->
	


	

		<div class="widget" style="margin-top:20px;margin-bottom:20px; text-align:center;">
		<h3 class="widget-title">PUB</h3>
		<!-- se trouve dans le bloc media widget -->
		<a href="http://www.netactions.net/" target="_blank" class="linkPubDroite"><img src="http://metis.fm/assets/PUB-NETACTIONS-METISFM.jpg" alt="METIS FM"  class="imgPubDroite" style="border:1px solid #ccc;" /></a>
	</div>

	


	<div class="widget"><h3 class="widget-title">Youtube</h3>Oops, something went wrong.<!-- YTC ERROR:
YouTube Channel v3 requires YouTube DATA API Key to work. Learn more here.
-->
</div><div class="widget"><h3 class="widget-title">Sondage</h3>			<div class="textwidget"><div id="wufoo-q7p5z5">
Fill out my <a href="http://netactions.wufoo.com/forms/q7p5z5">online form</a>.
</div>
<p><script type="text/javascript">var q7p5z5;(function(d, t) {
var s = d.createElement(t), options = {
'userName':'netactions', 
'formHash':'q7p5z5', 
'autoResize':true,
'height':'337',
'async':true,
'header':'hide', 
'ssl':true};
s.src = ('https:' == d.location.protocol ? 'https://' : 'http://') + 'wufoo.com/scripts/embed/form.js';
s.onload = s.onreadystatechange = function() {
var rs = this.readyState; if (rs) if (rs != 'complete') if (rs != 'loaded') return;
try { q7p5z5 = new WufooForm();q7p5z5.initialize(options);q7p5z5.display(); } catch (e) {}};
var scr = d.getElementsByTagName(t)[0], par = scr.parentNode; par.insertBefore(s, scr);
})(document, 'script');</script></p>
</div>
		</div><div class="widget"><h3 class="widget-title">Suivez-nous sur Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmetisfm%2F&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 260px;" allowTransparency="true"></iframe>
		</div><div class="widget">		<!-- BEGIN WIDGET -->
		<div class="tabs-wrapper">
			
			<ul class="tabs">
				<li><a href="#tab1">Les + lus</a></li>											</ul>
			
			<div class="tabs_container">
			
								<div id="tab1" class="tab_content">
																							<div class="block-item-small">
																					<div class="block-image"><a href='http://metis.fm/toutes-les-infos/metism-fm-le-nouveau-site-internet/' title='Le nouveau site de Métis !'><img src="http://metis.fm/assets/musique100metis4-50x50.jpg" alt="Le nouveau site de Métis !"  width='50' height='50' /></a></div>
														<h2><a href='http://metis.fm/toutes-les-infos/metism-fm-le-nouveau-site-internet/' title='Le nouveau site de Métis !'>Le nouveau site de Métis !</a></h2>
							<span class="block-meta">17 septembre 2012, <a href="http://metis.fm/toutes-les-infos/metism-fm-le-nouveau-site-internet/#comments">4 commentaires <span class="screen-reader-text"> sur Le nouveau site de Métis !</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://metis.fm/toutes-les-infos/jr/' title='JR'><img src="http://metis.fm/assets/20160609_120030-50x50.jpg" alt="JR"  width='50' height='50' /></a></div>
														<h2><a href='http://metis.fm/toutes-les-infos/jr/' title='JR'>JR</a></h2>
							<span class="block-meta">26 septembre 2012, <a href="http://metis.fm/toutes-les-infos/jr/#comments">4 commentaires <span class="screen-reader-text"> sur JR</span></a></span>
						</div>
																		<div class="block-item-small">
																					<div class="block-image"><a href='http://metis.fm/toutes-les-infos/medhy-custos-padone-mwen/' title='MEDHY CUSTOS  &#8211; Padoné Mwen'><img src="http://metis.fm/assets/medhy-custos-50x50.jpg" alt="MEDHY CUSTOS  &#8211; Padoné Mwen"  width='50' height='50' /></a><span class="video-icon"></span></div>
														<h2><a href='http://metis.fm/toutes-les-infos/medhy-custos-padone-mwen/' title='MEDHY CUSTOS  &#8211; Padoné Mwen'>MEDHY CUSTOS  &#8211; Padoné Mwen</a></h2>
							<span class="block-meta">21 novembre 2015, <a href="http://metis.fm/toutes-les-infos/medhy-custos-padone-mwen/#comments">Un commentaire <span class="screen-reader-text"> sur MEDHY CUSTOS  &#8211; Padoné Mwen</span></a></span>
						</div>
															</div>
								
								
								
			</div>
		
		</div>
		<!-- END WIDGET -->
		</div>





	
</div>
<!-- END SIDEBAR -->





				
			

		</div>
		<!-- END WRAPPER-CONTENT -->
		
		<!-- BEGIN WRAPPER -->
		<div id="wrapper-footer">
		
			<div id="footer">

								
								
							
								<div id="footer-bottom">
				
										<p class="left">Copyright © Metis Fm</p>
															<p class="right">Réalisation : <a href="http://www.netactions.net" target="_blank">Netactions</a><a href='#top' class='backToTop'>Retour en haut de page</a></p>
									
				</div>
									
			</div>
		
		</div>

	</div>
	<!-- END WRAPPER -->
	
		
	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='http://metis.fm/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://metis.fm/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://metis.fm/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

	<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-15707724-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>

</html>
